#188214 gửi bởi conguyenict
Ngày 27 Tháng 03 2018 , 01:17
Của mình là vps chạy vestacp, phiên bản php 5.6. bản 4.0.29 cài vẫn bình thường mà lên bản này ko cài đc.
Có video minh họa.

Sửa lần cuối bởi conguyenict vào Ngày 27 Tháng 03 2018 , 01:18, với tổng số 1 lần sửa.