#187455 post by n_c_t
Day 18 Month 12 2017 , 03:33
Tình hình là như thế này ạ: Em đag quản trị 1 website được làm bằng nuke 3.1 bây giờ các video nhúng toàn bị lỗi với lại mốt số baner bằng flash lên em muốn hỏi các bro:
1. em muốn nâng cấp lên 4.1 có được không ạ ?
2. nếu lên 4.1 thì em muốn thay những baner flash bằng html 5 chẳng hạn có đc ko và video có bị lỗi nữa ko?
em hỏi nếu có bác nào dảnh thì giúp em em gửi tiền công vì em ko biết gì về nuke việt cả
thank! CÁC BÁC MONG SỚM NHẬN ĐC SỰ GIÚP ĐỠ Ạ
ZALO CỦA EM : 096.44.55.656
#187524 post by duyhiep
Day 24 Month 12 2017 , 18:56
Từ bản 3.1 lên 4x thì cũng có nhiều bài hướng dẫn nâng cấp rồi đấy bạn ạ, nhưng xét về cơ chế thì hình như chẳng lúc nào được tối ưu 100% cả nhất là khi liên quan các module ảo...
thường thì nếu csdl của bạn ko quá phức tạp(bài viết ko quá nhiều) thì chơi úp thủ công thì may ra. Còn từ 3.1 đến 4.2 có vẻ "em đi xa quá" :D

email: vuduy1502@gmail.com