#186190 gửi bởi trinhthinhvn
Ngày 22 Tháng 08 2017 , 20:47
nguyenhung1984 đã viết ái có thể giúp mình cái module này đươcj không.cài lên nhưng không chạy được
https://github.com/webvangvn/nv4_modules_qlhs/tree/master/modules/qlhs

bản này cách đây 3 năm rồi, chắc là bản dành cho 4.0 đời đầu, giờ là 4.2 rồi lên bạn cần nâng cấp lên mới tương thích nhé


Thiết kế và nâng cấp website nukeviet và wordpress: https://thinhweb.com/dich-vu-thiet-ke-website/