#184123 gửi bởi convoi
Ngày 23 Tháng 04 2017 , 22:15
Cài đặt mới NukeViet 4.1.02 vẫn gặp lỗi ngôn ngữ hệ thống.
Đã tham khảo các bản fix phiên bản cũ, không giải quyết được.
Nhờ các chuyên gia hỗ trợ! ^:)^

[img]http://i.imgur.com/D65XKaD.png[/img]

[img]http://i.imgur.com/XpE0axk.png[/img]

[img]http://i.imgur.com/Q1HpLbP.png[/img]

www.hientuong.net
#184125 gửi bởi convoi
Ngày 23 Tháng 04 2017 , 22:47
hoaquynhtim99 đã viết Ở ảnh số 2, convoi kiểm tra lại biến này:
$global_config['allow_sitelangs']
Nếu trống sẽ gây ra lỗi trên.

Ở bản 4.1.02 không có biến này luôn bác ơi. :-O
Database cũng không có.

Sửa lần cuối bởi convoi vào Ngày 23 Tháng 04 2017 , 23:00, với tổng số 1 lần sửa.

www.hientuong.net
#184135 gửi bởi trinhthinhvn
Ngày 24 Tháng 04 2017 , 04:15
convoi đã viết Có bác nào cài mới mà thành công chưa vậy nhỉ? Cho em xin file config_global.php. ^:)^

Bạn cài bản mới xong copy cái ruột nó sang thui :D đặt lại my_domains


Thiết kế và nâng cấp website nukeviet và wordpress: https://thinhweb.com/dich-vu-thiet-ke-website/