Kết quả tìm kiếm: atm919

Trở lại trang tìm kiếm

Re: Chỉnh giao diện module laws

Gửi bởi atm919 ¦ Ngày 20 Tháng 11 2016 , 06:05 ¦ Chuyên mục: N/A ¦ Chủ đề: Chỉnh giao diện module laws ¦ Trả lời: 3 ¦ Lượt xem: 3.501
hoaquynhtim99 đã viết  Bạn thêm vào laws.css giá trị thế này
 table.table td { vertical-align:middle;}   Thanks hoaquynhtim99. Mình đã thêm vào laws.css như dưới nhưng vẫn không được! demo: http://ketoandata.com/laws/h3.subtitle{
    font-size:...

Chỉnh giao diện module laws

Gửi bởi atm919 ¦ Ngày 19 Tháng 11 2016 , 11:08 ¦ Chuyên mục: Modules ¦ Chủ đề: Chỉnh giao diện module laws ¦ Trả lời: 3 ¦ Lượt xem: 3.501
Tình hình là mình đã tìm và thử trong css nhưng không biết nó phải chỉnh như thế nào? Nhờ các bạn chỉ giúp mình cách chỉnh nội dung của module laws nằm ở vị trí căn giữa như hình file đính kèm với!
Cảm ơn nhiều!

Re: Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 12 Tháng 11 2016 , 10:52 ¦ Chuyên mục: N/A ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Mình upcode xong sửa file config lại đăng nhập admin nhưng nó trắng xóa admin luôn, và ra lại trang chủ cũng trắng luôn bạn ơi!
http://ketoanclub.vn

Re: Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 12 Tháng 11 2016 , 10:42 ¦ Chuyên mục: N/A ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Cảm ơn bạn, cái này có cần làm gì với sql hay không hả bạn? Hay cứ upcode lại là được?

Re: Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 11 Tháng 11 2016 , 05:19 ¦ Chuyên mục: N/A ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Mình đã gửi cho bạn, bạn giúp mình với nhé!

Re: Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 10 Tháng 11 2016 , 07:35 ¦ Chuyên mục: N/A ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Mình làm giống bạn 5 lần và cả 5 lần đều tạch (die), xóa đi xóa lại, làm đi làm lại mãi cũng không được luôn. rất mong bạn chỉ cách giúp, vì lên 4.1 nó tự reponsive theme default nên mình muốn chỉ muốn dùng theme đó và chỉnh lại một chút cho phù hợp. Rất mong bạn giúp!

Re: Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 10 Tháng 11 2016 , 00:16 ¦ Chuyên mục: N/A ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Database thì chắc không ai động vào đó rồi bạn, bạn thử xem bao nhiêu phiên bản nukeviet nhưng cái box hỗ trợ cài đặt nâng cấp của nukeviet 4 này được mấy bài hướng dẫn và khắc phục đâu. 

Không nâng cấp được từ 4.0.18 lên 4.0.29

Gửi bởi atm919 ¦ Ngày 09 Tháng 11 2016 , 11:45 ¦ Chuyên mục: Nâng cấp ¦ Chủ đề: Không nâng cấp được từ 4.0.18 lên 4.0.29 ¦ Trả lời: 11 ¦ Lượt xem: 5.190
Mình đã thử nhiều cách và tìm hiểu hầu hết tất cả các bài hướng dẫn trên nukeviet nhưng không thể nâng cấp được như hướng dẫn ( Từ 4.018 lên 4.021 ....), cứ đến phần nâng cấp dữ liệu là lại hỏng. Nukeviet mình là phần mã nguồn mở của người việt mình phát triển, mình bỏ jomla, wordpress để làm lại từ...

Re: Convert theme wordpress cho nukeviet 4.0.29

Gửi bởi atm919 ¦ Ngày 25 Tháng 10 2016 , 01:13 ¦ Chuyên mục: N/A ¦ Chủ đề: Convert theme wordpress cho nukeviet 4.0.29 ¦ Trả lời: 5 ¦ Lượt xem: 3.486
Không thấy có ai quan tâm tới nukeviet sao? Không lẽ lại chuyển sang wordpress haiz

Convert theme wordpress cho nukeviet 4.0.29

Gửi bởi atm919 ¦ Ngày 24 Tháng 10 2016 , 23:39 ¦ Chuyên mục: Giao diện ¦ Chủ đề: Convert theme wordpress cho nukeviet 4.0.29 ¦ Trả lời: 5 ¦ Lượt xem: 3.486
Bác nào convert theme này sang cho nukeviet 4.0.29 thì tốt quá, mình dùng nukeviet từ bản 3.0 đến giờ mà giao diện ít quá, với lại theo xu thế giờ thì giao diện website sẽ được mở rộng tối đa.
Bạn nào convert được thì pm mình giá với nhé! Facebook
Mình định dùng theme đó cho webstie...