#178480 gửi bởi chip_rock
Ngày 04 Tháng 07 2016 , 21:35
Mình có mua 1 gói hosting bên Nhân Hòa nhưng phiên bản PHP vẫn là 5.3 nên không chạy được các code nuke 4 được. Mình có hỏi thì bảo k nâng cấp? Vậy giờ mình phải xử lý như thế nào? Host mới mua đc 1 tháng k lẽ bỏ -_-