#175679 gửi bởi hongoctrien
Ngày 29 Tháng 02 2016 , 19:10
http://wiki.nukeviet.vn/nukeviet4:setup:requirements#moi_truờng_may_chủ
  • Hệ điều hành: Unix (Linux, Ubuntu, Fedore…) hoặc Windows
  • PHP: PHP 5.4 hoặc phiên bản mới nhất.
  • MySQL: MySQL 5.5 hoặc phiên bản mới nhất

Hỏi nhanh đáp gọn tất tần tật mọi thứ liên quan đến NukeViet ==> https://mynukeviet.net/hoi-dap/
#175766 gửi bởi lovestar716
Ngày 14 Tháng 03 2016 , 03:22
hankk đã viết Host 210.211.116.245 php 5.3 không cài đc nukeviet 4
Như tiêu đề nhờ quản lý vào xem giúp với ạ
Bạn chỉ cần nhờ nhà cung cấp làm thêm otion change version PHP
cái này trong cpanel hay DA đều làm ok

Trang tin nukeviet cập nhật
#176256 gửi bởi thucvinharc
Ngày 12 Tháng 04 2016 , 03:47
Host này sài ngon không ạ

----
THIẾT KẾ WEB SEO WEB

Thông tin liên hệ: Lê Thúc Vinh

Địa chỉ: 30A Trần Văn Ơn - Tân Sơn Nhì - Tân Phú - Hồ Chí Minh
Điện thoại: 0963 027 720 ;
E-mail: tieplua.net@gmail.com | thucvinh_arc@yahoo.com.vn
#176380 gửi bởi 123host
Ngày 20 Tháng 04 2016 , 06:02
Phần này anh Vũ Thảo đã trả lời rồi nhé. Hosting của 123HOST hỗ trợ PHP version từ PHP 4 đến PHP 7, bạn có thể xem hướng dẫn để đổi PHP version mà mình muốn tại http://tailieu.123host.vn/kb/hosting/huong-dan-tuy-chinh-version-php-trong-cpanel.html

Xin lỗi vì trả lời trễ. Do lần trước trả lời nhưng bị forum báo không có quyền, report phía quản trị những mãi đến giờ mới trả lời được.

Trân trọng.